Sprachauswahl

English (US) Français 日本語 简体中文

OS-kompatible Geräte

  • iOS 10.0 oder höher
  • Android 5.0 oder höher

Kompatible Geräte 

  • iPhone 5 oder höher
  • iPod Touch 6. Generation
  • iPad Air, Air 2 
  • iPad Pro 
  • iPad Mini 2. Generation oder höher 
  • Mit BLE (Bluetooth Low Energy) kompatible Android-Geräte
War dieser Beitrag hilfreich?

Benötigen Sie weitere Hilfe? Zögern Sie nicht, uns erneut zu kontaktieren.

Kontaktieren Sie uns