Sprachauswahl

English (US) Français 日本語 简体中文

Kompatible Geräte

  • iPhone 3GS und neuere Modelle
  • iPad 1 und neuere Modelle
  • iPad Mini und neuere Modelle
  • iPod Touch der 3. Generation und neuere Modelle

 

Kompatible Betriebssystemversionen

  • iOS 5 und neuer
War dieser Beitrag hilfreich?

Benötigen Sie weitere Hilfe? Zögern Sie nicht, uns erneut zu kontaktieren.

Kontaktieren Sie uns