Sprachauswahl

English (US) Français 日本語 简体中文

Die Health Mate App ist mit den folgenden iOS-Geräten kompatibel, sofern sie iOS 14 oder höher verwenden:

  • iPhone 6s oder höher
  • iPad mini 4 oder höher
  • iPad air 2 oder höher
  • iPod touch 7 Generation oder höher


Hinweis: Sie können Health Mate auch auf älteren Versionen von iOS installieren. Sie werden dann allerdings nicht in der Lage sein, die neuesten Funktionen der App zu nutzen. Es kann auch sein, dass Sie ein Gerät nicht installieren können, das eine höhere iOS-Version als die von Ihnen verwendete benötigt.


iPad

Obwohl es keine für das iPad optimierte Version gibt, können Sie die iPhone-App durchaus auf Ihrem iPad installieren. Abgesehen von möglichen Darstellungsproblemen besteht die einzige Einschränkung darin, dass Sie Ihre Herzfrequenz nicht mit der Kamera messen können.

War dieser Beitrag hilfreich?

Benötigen Sie weitere Hilfe? Zögern Sie nicht, uns erneut zu kontaktieren.

Kontaktieren Sie uns
Um das Withings-Forum als einen respektvollen Ort zu erhalten, in dem man sich für die Produkte und Dienstleistungen interessiert und gegenseitig unterstützen kann, verpflichte ich mich:
  • Höflich zu sein und mit Freundlichkeit & Verständnis an der Gemeinschaft teilzunehmen
  • Alle Benutzer im Forum zu respektieren
  • Streit zu vermeiden
  • dass meine Nachrichten nicht gegen die Regeln, Ruf, Urheberrecht (Bilder, etc.) oder gar Privatsphäre anderer verletzt
  • Diskussionen, die beleidigende oder diskriminierende Kommentare enthalten zu vermeiden
  • Die folgenden Geschäftsbedingungen einzuhalten

Note that this community is supported by its members, not the Withings Support Team.

Sollten Sie Hilfe benötigen, die sich nicht mit den Fehlerbehebungsschritten lösen lassen, wie physische Schäden, bitten wir Sie uns unter folgendem Link zu kontaktieren.