choose language

Deutsch Français 日本語 简体中文

Caméras ne fonctionnent plus

0

Comments

4 comments

Please sign in to leave a comment.

  • Avatar
    lauthy94

    Je rencontre le même problème avec 2 caméras NOKIA HOME sur 2 réseaux différents.

    le reboot de la box adsl n'a rien changé ....

    0
    Comment actions Permalink
  • Avatar
    lauthy94

    Le LIVE des caméras refonctionne depuis 10 mins

     

    0
    Comment actions Permalink
  • Avatar
    cdric.dhainaut

    Bonsoir, pareil pour moi.
    Heureusement que je n’ai pas été cambriolé dans l’intervalle!
    C’est inadmissible de la part de Withings ce type d’interruption de service

    0
    Comment actions Permalink
  • Avatar
    cdric.dhainaut

    Mais bien évidemment ils s’en foutent

    0
    Comment actions Permalink
0

Didn't find what you were looking for?

New post
To preserve the Withings Forum as a place of kindness, mutual support, and interest for the products and services provided by Withings, I am committed to:
  • Be courteous and participate in the community with a spirit of friendliness and understanding
  • Respect all users on the forum
  • Avoid controversy or quarrel
  • Ensure that my messages do not infringe on the rights, reputation, image, or privacy of others
  • Avoid any and all discussions which contain insulting or discriminatory comments
  • Abide by the full terms and conditions outlined here

Note that this community is supported by its members, not the Withings Support Team.

If you need assistance because of an issue which would not be resolved through troubleshooting, such as a product with physical damage, please contact our Support Team.