choisissez une langue

Deutsch English (US) 日本語 简体中文

OS compatibles 

  • iOS 12 ou supérieur 
  • Android 8 ou supérieur 

Appareils compatibles 

  • iPhone 5s ou supérieur 
  • iPod Touch de 6ème génération ou supérieur 
  • iPad 3ème génération ou supérieur
  • iPad Pro 
  • iPad Mini 2ème génération ou supérieur 
  • Appareil Android compatible BLE (Bluetooth Low Energy) 
Cet article vous a-t-il été utile ?

Besoin d'aide supplémentaire ? N'hésitez pas à nous contacter.

Contactez-nous
Afin de que le Forum Withings demeure un endroit de soutien, de support et d’intêret pour les produits et services fournis par Withings, je m’engage à :
  • Être poli et participer au forum dans un esprit de convivialité et de compréhension
  • Respecter tous les utilisateurs du forum
  • Éviter tout conflit ou polémique
  • M’assurer que mes messages n'enfreignent pas les droits, la réputation, l’image ou la vie privée des autres utilisateurs
  • M’abstenir de participer à toute discussion contenant des propos injurieux ou discriminatoires
  • Respecter la totalité des termes et conditions spécifiés ici

Si vous rencontrez un problème ne pouvant pas être résolu par une assistance technique, tel qu’un dommage physique, nous vous invitons à contacter notre Service Client.