言語を選ぶ

Deutsch English (US) Français 简体中文

対応デバイス

  • iPhone 4s以上
  • iPod Touch 第5世代以降
  • iPad(第2世代以降およびiPad Mini)
  • Bluetooth Low Energy対応のAndroid端末

対応OS

  • iOS 8 以降
  • Android 4.3 以降
この記事は役に立ちましたか?

Didn't find what you need? Here's how to get in touch.

お問い合わせ