选择语言

Deutsch English (US) Français 日本語

Compatible Devices

  • iPhone 4s or higher
  • iPod Touch 5th Gen or higher
  • Bluetooth Low Energy compatible Android device

Compatible OS

  • iOS 7.0 or higher
  • Android 4.3 or higher
这篇文章有帮助吗?

Didn't find what you need? Here's how to get in touch.

联系我们